S'inscrire

     
Follow us on Facebook



Cliquez ici pour faire un Don au site maintenant Montant total à atteindre pour cette année : 1700 EUR, Reçu : 265 EUR (16%)
Soudeurs.com compte sur vous : Faites un don SVP avec PayPal pour aider et soutenir ce site spécialisé...

Page 1 sur 5 123 ... DernièreDernière
Affichage des résultats 1 à 5 sur 24

Discussion: Panne bmig 140 berlan

  1. #1
    Avatar de mattof13
    Inscription
    août 2011
    Messages
    12

    Par défaut Panne bmig 140 berlan

    Bonjour,

    Voila je viens vous demander de l'aide car j'ai acheté il y a quelques mois ce poste a souder sur ebay et j'ai eu l'intelligente idée de ne pas m'en servir de suite
    Et le jour ou je l'ai sortie du carton, surprise il ne marchait pas!
    J'ai contacté le SAV qui est en Allemagne et dont je n'ai eu aucune nouvelle
    Donc on va dire que je l'ai dans l'os pour ne pas etre mal poli..
    Le souci est que le poste s'allume, le ventilateur se met en marche, mais cela s'arrete la!
    Lorsque j'appuie sur la gachette de la torche le moteur déroulant le fil ne déclenche pas
    Rien ne se passe du tout.
    Alors j'ai démonté l'engin pour voir s'il n'y avait pas des fils débranchés ou de faux contact
    Et la je voie un condensateur ref: 103j 630v de coupé
    J'en commande un nouveau le change et la toujours rien..
    Vu que je ne suis pas une bête en electronique je viens voir si quelqu'un a déja eu ce genre de panne.
    Je vais essayer de poster quelques photos des entrailles du jouet..
    Merci de votre aide..

    vb_p1000708.jpg

  2. # ADS
    Publicité Google
    Inscription
    Depuis le début
    Messages
    Plein !
     

  3. #2
    Avatar de boostedbrain
    Inscription
    août 2011
    Messages
    15

    Par défaut Répondre au message : Panne bmig 140 berlan

    Bonjour mattof13,

    Sais tu utiliser un voltmètre et un ohmmètre ?
    Entend tu un petit clic quand tu fais ta commande sur la torche ?
    Tu peux déconnecter le ventilateur pour entendre le clic
    Il doit se produire sur les boitiers bleus de la carte électronique
    Quelle est la référence du composant appuyé sur le fusible a coté de la résistance de 10 ohms blanche carrée ?
    A coté de la carte il y a un petit transfo il me semble que les fils verts vont de la carte à ce transfo
    Il devrait y avoir au alentour de 24 30 VAC entre ces fils verts
    Mais si tu peux rendre un cliché du cote piste de la carte ce serait super.
    ATTENTION
    Si tu mesures la tension commence toujours par un calibre grand (calibre = réglage de la gamme de tension)
    Et jamais de mesure de résistance en ohms le matériel branché (destruction immédiate de l'appareil de mesure).
    Frank

  4. #3
    Avatar de mattof13
    Inscription
    août 2011
    Messages
    12

    Par défaut Répondre au message : Panne bmig 140 berlan

    Bonsoir Frank,

    Alors j'ai fait les test que tu m'a demandé
    Lorsque j'actionne la torche j'ai un léger clic mais vraiment infime au niveau des boitiers bleu
    Mais le clic ne se déclenche pas a chaque fois que j'actionne l'interrupteur de la torche.
    Pour la référence du composant qui se situe au dessus du fusible il y a plein de chiffre et de lettre
    Je savais pas quoi choisir alors j'ai tout noté :
    BT 151
    500R
    JZ 908 B3
    JZ 8461
    Pour les fils vert, ils vont bien au petit tranfo, et la tension correspond bien a celle que tu m'a indiqué , et voici la photo de la carte coté piste.

    vb_p1000717.jpg



    Merci.
    Matthieu.

  5. #4
    Avatar de boostedbrain
    Inscription
    août 2011
    Messages
    15

    Par défaut Répondre au message : Panne bmig 140 berlan

    salut mattof13

    Le bouton c’est un thyristor 500v 12A
    Il faudrait que tu vérifie les relais car c'est du made in china 10 ampère en commutation inductive
    Alors si il commande le courant de soudure, même au primaire du poste.
    Essaie de suivre le câblage et de me dire ou vont les deux gros fils noirs branchés sur la carte à coté des relais.
    Il y en a un qui est accompagné d'un petit fil rouge, va t'il sur le moteur et ou vont les petits fil noir et le rouge du connecteur 4 fils ?
    Et ou est raccordée l'électrovanne ?
    L'électrovanne ne fonctionne pas non plus n'est ce pas'

    frank

  6. #5
    Avatar de mattof13
    Inscription
    août 2011
    Messages
    12

    Par défaut Répondre au message : Panne bmig 140 berlan

    FRONIUS pub Janvier 2014 250 x 250

    RANDSTAD pub Mars 2014 250 x 250

    Salut Frank,

    J'ai testé les relais et impossible de savoir combien il y a d'ampères..
    A chaque fois que je touche un point de soudure ou je n'ai rien ou cela me fait des étincelles et impossible de mesurer , cela m'a même fait un petit trou dans une des soudures, j'ai testé avec le voltmètre pour voir si le courant arrivé toujours et les 2 sont bien alimenté en 230 V
    Pour les fils noirs a coté du relais il y en a un qui va a l'interrupteur mini / maxi en façade du poste et l'autre, celui qui est piqué avec le rouge au gros transformateur a coté le ventilateur, il est branché sur la cosse du dessus.
    Le fil rouge lui va au petit transfo a coté de la piste.
    Pour le contacteur qui a les 4 fils, le rouge va au moteur et le noir lui va a la torche.
    matthieu..


Page 1 sur 5 123 ... DernièreDernière

Liens sociaux

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
Fuseau horaire GMT +2. Il est actuellement 08h26.
Propulsé par vBulletin® Version 4.2.2
Copyright © 2014 vBulletin Solutions, Inc. Tous droits réservés - All rights reserved.
Content Relevant URLs by vBSEO

DragonByte Forum Ads, Member Map, vBNavTabs, vBActivity & Awards, vB Optimise, vBQuiz, vBMail - vBulletin Mods & Addons Copyright © 2014 DragonByte Technologies Ltd.
Soudeurs.com Copyright © 2013 Tous droits réservés - CNIL N°849398
Digital Point modules: Sphinx-based search
vBulletin Skin By: PurevB.com