S'inscrire

Follow us on Facebook

SIRFULL SIRIUM Mars 2018 banniere 728x90 pixels


Cliquez ici pour faire un Don au site maintenant Montant total à atteindre pour cette année : 2000 EUR, Reçu : 750 EUR (38%)
Soudeurs.com compte sur vous (150 euros / mois de charge) : Faites un don SVP avec PayPal pour aider et soutenir ce site spécialisé...

Affichage des résultats 1 à 5 sur 5
  1. #1
    Avatar de bmgeoffroy
    Inscription
    février 2018
    Localisation
    les yvelines
    Messages
    5
    Fichiers téléchargés
    6,77 Mo

    Par défaut Problème électrovanne SAF Nertabloc TH 260


    Bonjour,

    sur un SAF nertabloc TH 260 (non pas TH 260 P) la commande 2t/4t ne semble pas fonctionner correctement.
    Une fois l'électrovanne gaz ouverte, celle ci ne se ferme plus ni en mode 2T en lâchant la gâchette ni en mode 4T en réappuyant sur la gâchette.
    Quelqu'un aurait-il svp une idée du composant qui a lâché?
    Je ne dispose que du schéma du TH 260 P qui n'est pas identique au TH 260 .
    La carte cycle est différente sur les 2 versions ( 1 eprom sur le TH 260 et 2 eprom sur le TH260P).
    Le soudage se fait normalement mais la vanne ne ferme plus.
    Merci pour vos contributions,
    BG
    Dernière modification par locouarn ; 04/03/2018 à 23h09.

  2. # ADS
    Publicité Google
    Inscription
    Depuis le début
    Localisation
    Publicité dans le Monde
    Messages
    Plein !
     

  3. #2
    Avatar de locouarn
    Inscription
    décembre 2014
    Localisation
    Finistère
    Âge
    58
    Messages
    2 024
    Fichiers téléchargés
    187,93 Mo

    Par défaut

    Bonsoir,
    Vous dites "une fois l'électrovanne ouverte", donc elle se referme bien à un certain moment ?
    Est-ce que ce ne serait pas un post-gaz réglé un peu long qui expliquerait ce que vous constatez ?
    Mais j'ai probablement mal compris le problème...
    Cordialement.

    Modérateur des forums du site soudeurs.com
    Tout nouveau membre doit se présenter à la communauté avant de poster son premier message sur le forum
    http://www.soudeurs.com/presentation...s-du-site.html

  4. #3
    Avatar de bmgeoffroy
    Inscription
    février 2018
    Localisation
    les yvelines
    Messages
    5
    Fichiers téléchargés
    6,77 Mo

    Par défaut

    Bonjour,
    merci pour ce retour.
    Le réglage de la temporisation n'a l'air d'avoir aucune influence que ce soit au mini ou au max.
    Il faut éteindre le poste pour arrêter l'écoulement du gaz ou basculer en mode électrode.

  5. #4
    Avatar de bmgeoffroy
    Inscription
    février 2018
    Localisation
    les yvelines
    Messages
    5
    Fichiers téléchargés
    6,77 Mo

    Par défaut nertabloc TH260 electrovanne gaz

    Bonjour,

    je n'arrive pas à trouver la panne sur le nertabloc TH260 et votre aide est plus que précieuse.
    En effet, la commande 2T/4T ne fonctionne pas correctement en mode TIG car l'électrovanne gaz ne ferme pas du tout sauf si l'on éteint le poste.
    Quelqu'un aurait-il une idée de l'endroit où se niche la panne? La carte Cycle ne présente pas d'anomalie dans les alimentations ( +12V, -12V, et 5V ok).
    La gâchette commande bien l'électrovanne mais celle-ci ne se ferme plus en mode TIG.
    Les thyristors ont été testés et sont ok.
    Le soudage en mode électrode fonctionne aussi.
    Tout a l'air bon!
    Mais où diable se cache la panne?
    L'eprom se serait-elle déprogrammée??
    Je cherche aussi le schéma du TH260 différent du TH260 P.
    Merci pour votre aide,
    BG

  6. #5
    Avatar de locouarn
    Inscription
    décembre 2014
    Localisation
    Finistère
    Âge
    58
    Messages
    2 024
    Fichiers téléchargés
    187,93 Mo

    Par défaut

    SIRFULL SIRIUM Mars 2018 forum 250 x 250 pixels

    Bonjour,
    Créer de nouvelles discussions ne résoudra pas plus rapidement votre problème. Je viens de passer un bon moment à fusionner vos questions et à les replacer dans la bonne rubrique. De même pour la recherche du schéma qui était dans la rubrique de présentation à la suite d'une question de 2015 qui n'avait rien à y faire...
    Il faut penser aux autres membres qui pourraient avoir un problème similaire et qui ne trouveront rien si les rubriques ne sont pas respectées. Merci de votre compréhension.
    Cordialement.

    Modérateur des forums du site soudeurs.com
    Tout nouveau membre doit se présenter à la communauté avant de poster son premier message sur le forum
    http://www.soudeurs.com/presentation...s-du-site.html


Quelques discussions similaires sur le même sujet dans les forums

  1. Recherche Doc saf nertabloc th 260 p
    Par IMBRECHT dans le forum Derniers Fichiers Ajoutés
    Réponses: 8
    Dernier message: Hier, 22h08
  2. Recherche nertabloc th260
    Par lefaucheux dans le forum Présentations obligatoires des nouveaux membres du site
    Réponses: 1
    Dernier message: 05/10/2015, 10h49
  3. Question Posée nertabloc 400
    Par lalain dans le forum Panne et dépannage de matériels de soudage
    Réponses: 2
    Dernier message: 28/12/2013, 19h26
  4. SAF NERTABLOC 150
    Par motorand57 dans le forum ALW/CEMONT/OERLIKON/SAF : Conseils et choix du matériel
    Réponses: 3
    Dernier message: 10/11/2010, 18h34
  5. [Résolu] nertabloc th 260
    Par gardd30 dans le forum Conseil et choix sur les matériels professionnels
    Réponses: 1
    Dernier message: 08/03/2010, 18h03

Les tags pour cette discussion

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
Fuseau horaire GMT +2. Il est actuellement 02h22.
Propulsé par vBulletin® Version 4.2.5
Copyright © 2018 vBulletin Solutions, Inc. Tous droits réservés - All rights reserved.

DragonByte SEO, Member Map, vB Optimise, vBQuiz - vBulletin Mods & Addons Copyright © 2018 DragonByte Technologies Ltd.
Site Technique Soudeurs.com Copyright © 2018 - Tous droits réservés - CNIL N°849398
vBulletin Skin By: PurevB.com