S'inscrire

Follow us on Facebook



Page 3 sur 4 PremièrePremière 1234 DernièreDernière
Affichage des résultats 11 à 15 sur 16
  1. #11
    Avatar de arnaud72
    Inscription
    décembre 2007
    Messages
    894
    Fichiers téléchargés
    41,56 Mo

    Par défaut

    Bonsoir,

    Le ventilateur de la plupart des postes onduleurs ne fonctionne pas directement sur le secteur 220V mais par une alimentation auxiliaire. Sur ces postes c'est un enroulement du transformateur de soudage qui fournit le 24V pour alimenter ce ventilateur donc c'est normal qu'il n'y ait le problème en même temps sur le ventilateur et sur le circuit de soudage s'il y a un problème de connexion avec les colonnettes.
    Si le poste n'est plus sous garantie, il faudrait dévisser toutes ces vis pour voir si des colonnettes sont dessoudées.

    S'il n'a pas eu de choc ce poste, ça ne doit pas venir du transport mais plutôt d'un défaut de fabrication. C'est très délicat la brasage de ces colonnettes et passé un temps, ça a été un problème assez courant sur les postes GYS, beaucoup plus répandus en France que ceux d'Awelco.
    Manifestement il y a eu différentes améliorations chez GYS pour corriger ces défauts : meilleurs procédé de brasage qui mouille mieux, meilleur souplesse des cartes et multiplication du nombre de colonnettes pour limiter les efforts par colonnettes en cas de chocs. Il y a peut être eu aussi un meilleur contrôle de ces brasures car ces dernières années ont voit très rarement ce genre de pannes.

    Cordialement

  2. # ADS
    Publicité Google
    Inscription
    Depuis le début
    Messages
    Plein !
     

  3. #12
    Avatar de shocker
    Inscription
    août 2017
    Localisation
    la rochelle
    Messages
    9
    Fichiers téléchargés
    0

    Par défaut

    Merci arnaud

    je vais jeter un coup d'oeil, ça ressemble à quoi les colonnettes ? on peut pas ressouder à l’étain même avec un fer puissant ?
    Dernière modification par shocker ; 06/12/2017 à 14h24.

  4. #13
    Avatar de shocker
    Inscription
    août 2017
    Localisation
    la rochelle
    Messages
    9
    Fichiers téléchargés
    0

    Par défaut

    finalement j'ai pu m'en occuper ce matin...

    je me réponds à moi même : les colonnettes sont les supports filetés à l'intérieur qui relient les deux cartes entre elles, dont une est collée au radiateur, c'est sur cette dernière que les colonnettes sont brasées (j'imagine car la chaleur qui transite doit pouvoir faire fondre l'étain....?)

    j'ai démonté tout ce que je pouvais séparer c'est assez simple, il n'y rien à dessouder, j'ai séparé les cartes, j'ai vérifié les brasures elles sont bonnes
    j'ai repris toutes les soudures principales par défaut et j'ai étamé les contacts où sont vissées les colonnettes, mis un peu de wd40 dans les filetages et sur certaines fiches auxquelles je n'avais pas eu accès auparavant
    et maintenant ça remarche !!

    merci beaucoup aux participants du forum, ça m'évite de repasser pour la deuxième fois par le magasin qui m'a vendu le poste, un certain cast........magasin de daube avec des produits de daubes et des conseillers tout nazes.....

    pourvu que ça dur ! et merci encore !
    Dernière modification par shocker ; 07/12/2017 à 12h02.

  5. #14
    Avatar de arnaud72
    Inscription
    décembre 2007
    Messages
    894
    Fichiers téléchargés
    41,56 Mo

    Par défaut

    Bonsoir,

    Merci pour ce retour.
    Oui les colonnettes c'est ce qu'on appelle aussi des entretoises. Là ça va si elles n'étaient pas dessoudées car sinon il y a faut non seulement un fer qui doit être assez puissant (200W ou plus) mais aussi bien les repositionner (le fabricant doit avoir un gabarit quand il passe tout au four de refusion mais pour nous en réparation c'est moins facile).
    Avec ce circuit de puissance collé sur le dissipateur en aluminium il faut aussi chauffer ce dissipateur ( 80 à 100°C max) car sinon il absorbe trop de chaleur du fer

    Non, il n'y a pas une telle chaleur au niveau des contacts des colonnettes quand elles sont normalement serrées. La brasure (qui font à 220°C pour les alliages sans plomb) ne risque pas de fondre.

    A Castorama et ailleurs , il se vend aussi des postes Mecafer qui semblent différents des Stanley car ils ont un habillage en plastique mais en réalité ce sont des postes d'Awelco de même fabrication. Déjà en regardant leur facteur de marche sur la plaque on comprend que c'est très léger . Exemple avec le PINV 180 qui à un facteur de marche de 7% au courant max et de 61A à 60%

    Cordialement
    Dernière modification par arnaud72 ; 06/12/2017 à 23h01.

  6. #15
    Avatar de shocker
    Inscription
    août 2017
    Localisation
    la rochelle
    Messages
    9
    Fichiers téléchargés
    0

    Par défaut



    Personnellement je suis un piètre soudeur, j'apprends je bouffe de la baguette !!
    je n'ai jamais mis mon poste en sécu, donc le facteur de marche, j'avoue que je ne m'en préoccupe pas trop....

    Pour souder les colonnettes au cas où, tu crois que je peux utiliser le mini chalumeau de chez butagaz ?

    Tu conseillerais quoi du coup comme produit pour un inverter à usage semi pro (bon matériel pour usage ponctuel) ?

    Le matériel italien, ça pose souvent problème c'est fou !


Page 3 sur 4 PremièrePremière 1234 DernièreDernière

Quelques discussions similaires sur le même sujet dans les forums

  1. Achat Avis avant achat poste a souder Stanley inverter 4000QU
    Par clemsp dans le forum Conseil et choix sur les matériels professionnels
    Réponses: 1
    Dernier message: 13/11/2016, 20h28
  2. Question Posée poste a souder Poste à souder STANLEY Super 180 Tig lift 460181
    Par fredo04 dans le forum Les novices, les néophytes et les bricoleurs soudeurs
    Réponses: 8
    Dernier message: 18/01/2015, 22h52
  3. Question Posée Bonjour, que penser du STANLEY POWER 130 ?
    Par marc87 dans le forum Les novices, les néophytes et les bricoleurs soudeurs
    Réponses: 21
    Dernier message: 18/11/2013, 22h37
  4. Question Posée poste à souder inverter 130A : Telwin force 145 ou Stanley power 130
    Par brownbear dans le forum TELWIN : Conseils et choix du matériel de soudage
    Réponses: 1
    Dernier message: 07/08/2013, 11h12
  5. poste tig a demarre
    Par gturbo120cv dans le forum Procédé de soudage TIG / WIG / 141 / GTAW
    Réponses: 4
    Dernier message: 15/05/2011, 06h43

Les tags pour cette discussion

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
Fuseau horaire GMT +2. Il est actuellement 00h22.
Propulsé par vBulletin® Version 4.2.5
Copyright © 2017 vBulletin Solutions, Inc. Tous droits réservés - All rights reserved.

DragonByte SEO, Member Map, vB Optimise, vBQuiz - vBulletin Mods & Addons Copyright © 2017 DragonByte Technologies Ltd.
Site Technique Soudeurs.com Copyright © 2017 - Tous droits réservés - CNIL N°849398
vBulletin Skin By: PurevB.com