S'inscrire

Follow us on Facebook

SOUDURE PRO Novembre 2018 MOS 168 banniere 728x90 pixels


Cliquez ici pour faire un Don au site maintenant Montant total à atteindre pour cette année : 2000 EUR, Reçu : 1530 EUR (77%)
Soudeurs.com compte sur vous (150 euros / mois de charge) : Faites un don SVP avec PayPal pour aider et soutenir ce site spécialisé...

Page 1 sur 2 12 DernièreDernière
Affichage des résultats 1 à 5 sur 10
  1. #1

    Par défaut Soudure tube problème poudre blanche


    Bonjour,

    J'ai commencé le Tig il y a quelques jours, cependant je rencontre un problème et malgré mes diverses recherches je ne trouve aucun sujet qui en parle.
    J'essaie de souder un tuyau (pour m’entraîner) sur un carré car je veux réparer une vieille remorque en acier faite de tubes.
    Je n'ai jamais eu de problèmes avec la soudure à l'arc sur ces tubes.

    C'est un tube de 2,5mm d’épaisseur
    J'ai un tungstène 2mm lanthane 1,5%, et un métal d'apport de 2mm (recouvert de cuivre ?)
    J’ai réglé le poste à 65A (plus d'ampére il perce le métal)
    J'ai lu qu'il faut régler le poste à 30A par mm pour de l'acier ? si vous pouviez me confirmer cela ?
    Je suis à environ 6/7L de gaz pour une buse de 7mm

    Je ponce bien les pièces, je les dégraisse à l'acétone, de ponce à la Dremel l'intérieur du tube.
    Cependant quand je vais pour souder impossible de faire accrocher le métal d'apport et une fois que je retire le tube en question j'ai observé une poudre blanche à l'intérieur du tube

    Voci une photo pour mieux comprendre, d'ou peux venir ce problème sachant que j'ai tout poncé et dégraissé ?

    20181205_225221.jpg

    Sur la photo le tube n'est pas entièrement poncer, cependant j'ai fait 5 ou 6 essaie autre, avec un tube bien poncer et même résultat.

    En vous remerciant,
    WeldBro

  2. # ADS
    Publicité Google
    Inscription
    Depuis le début
    Messages
    Plein !
     

  3. #2
    Avatar de dany 62
    Inscription
    mai 2016
    Localisation
    carvin
    Messages
    541
    Fichiers téléchargés
    8,92 Mo

    Par défaut

    Bonjour, pour du tube galvanisé il est normal d'avoir une poudre blanche sur le cordon et à l'intérieur du tube.
    Ce qui m’étonne c'est de l'avoir en abondance à l'intérieur.
    Une question êtes vous sûr de la provenance du tube?
    Dernière modification par dany 62 ; 06/12/2018 à 19h46.

  4. #3

    Par défaut

    Bonsoir,
    La provenance du tube est inconnue malheureusement, j'ai pensé à le la galvanisation c'est pour sa que j'ai beaucoup meulé à la Dremel l'intérieur,
    Ce qui m'intrigue c'est qu'à 'extérieur aucun problèmes mais à l'intérieur il se forme cette poudre blanche très abondamment.
    J'ai peur que la poudre blanche pose un problème de solidité au niveau de la soudure.

  5. #4
    Avatar de dany 62
    Inscription
    mai 2016
    Localisation
    carvin
    Messages
    541
    Fichiers téléchargés
    8,92 Mo

    Par défaut

    Le plus important c'est la fusion du cordon,comme c'est une soudure d'angle il n'y a pas trop de risque.
    Ce qu'il faut c'est godillé pour bien mouiller les bords ,une soudure rapide ,un cordon de 3.
    Amené le métal d'apport à la goutte soyez très précis dans vos gestes pour éviter de percer.
    Et surtout évitez d'enlever trop de matière sur le tube.
    YouTube
    YouTube
    Cordialement

  6. #5
    Avatar de ricou26
    Inscription
    juin 2011
    Localisation
    drome
    Âge
    56
    Messages
    3 313
    Fichiers téléchargés
    211,53 Mo

    Par défaut

    SOUDURE PRO Novembre 2018 forum 250 x 250 pixels

    Citation Envoyé par WeldBro Voir le message
    Bonjour,
    J'ai commencer le Tig il y a quelques jours, cependant je rencontre un problème et malgré mes divers recherche je ne trouve aucun sujet qui en parle.
    J'essaie de souder un tuyaux (pour m’entraîner) sur un carré car je veux réparer une vielle remorque en acier faite de tubes.
    Je n'ai jamais eu de problèmes avec la soudure à l'arc sur ses tubes.

    C'est un tube de 2,5mm d'ep
    J'ai un tungstène 2mm lanthane 1,5%, et un métal d'apport de 2mm (recouvert de cuivre ?) j'ai régler le poste à 65A (plus d'ampére il perce le métal)
    J'ai lu qu'il faut régler le poste à 30A par MM pour de l'acier ? si vous pouviez me confirmer cela ?
    Je suis à environ 6/7L de gaz pour une buse de 7mm

    Je ponce bien les pièces, je les dégraissent à l'acétone, de ponce à la Dremel l'intérieur du tube.
    Cependant quand je vais pour souder impossible de faire accrocher le métal d'apport et une fois que je retire le tube en question j'ai observer une poudre blanche à l'intérieur du tube

    Voci une photo pour mieux comprendre, d'ou peux venir ce problème sachant que j'ai tout poncer et dégraisser ?

    20181205_225221.jpg

    Sur la photo le tube n'est pas entièrement poncer, cependant j'ai fait 5 ou 6 essaie autre, avec un tube bien poncer et même résultat.

    En vous remerciant,
    WeldBro
    Bonsoir WeldBro
    quel drôle d'idée de souder au TIG une pièce galvanisée vous allez pourrir votre électrode Tungstène
    et vous intoxiquer par la même occasion
    en plus meuler avec un dremel ça ne doit pas enlever grand chose il faut une meuleuse
    il est bien évident qu'avec le MMA ça fonctionnera bien mieux la soudure sur du galva
    mais ça n’empêche pas avant de souder d'enlever correctement la couche de galvanisation
    pour vos débuts de soudeur TIG prenez du fer normal
    cordialement Ricou26

    PS les tubes sont trempés dans des bains pour la galvanisation il est normal qu'a l'intérieur du tube ça soit blanc aussi si vous chauffez
    Si tu ne sais pas, demande et si tu sais, fais en profiter les autres !
    Modérateur des forums du site soudeurs.com
    Tout nouveau membre doit se présenter à la communauté avant de poster son premier message sur le forum
    http://www.soudeurs.com/presentation...s-du-site.html


Page 1 sur 2 12 DernièreDernière

Quelques discussions similaires sur le même sujet dans les forums

  1. Question Posée Trace blanche après décapage sur de l'acier inoxydable
    Par hoel93 dans le forum Les novices, les néophytes et les bricoleurs soudeurs
    Réponses: 11
    Dernier message: 26/08/2016, 16h51
  2. Question Posée Problème de retrait d'un tube lors de la soudure à l'arc
    Par job01 dans le forum Les novices, les néophytes et les bricoleurs soudeurs
    Réponses: 14
    Dernier message: 04/02/2016, 21h51
  3. Question Posée Probleme soudure tig par recouvrement sur tube
    Par chubol dans le forum Les novices, les néophytes et les bricoleurs soudeurs
    Réponses: 14
    Dernier message: 30/01/2016, 23h37
  4. [Résolu] Comment raccorder tube cuivre sur tube acier (pour encastrer) avec materiel limité:soudure lampe a g
    Par louizo dans le forum Procédé de brasage, soudo-brasage avec chalumeau
    Réponses: 2
    Dernier message: 06/10/2007, 17h44

Les tags pour cette discussion

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
Fuseau horaire GMT +2. Il est actuellement 17h41.
Propulsé par vBulletin® Version 4.2.5
Copyright © 2018 vBulletin Solutions, Inc. Tous droits réservés - All rights reserved.

DragonByte SEO, Member Map, vB Optimise, vBQuiz - vBulletin Mods & Addons Copyright © 2018 DragonByte® Technologies Ltd.
Site Technique Soudeurs.com Copyright © 2018 - Tous droits réservés - CNIL N°849398
vBulletin Skin By: PurevB.com