S'inscrire

Follow us on Facebook



Cliquez ici pour faire un Don au site maintenant Montant total à atteindre pour cette année : 2000 EUR, Reçu : 575 EUR (29%)
Soudeurs.com compte sur vous (150 euros / mois de charge) : Faites un don SVP avec PayPal pour aider et soutenir ce site spécialisé...

Affichage des résultats 1 à 4 sur 4
  1. #1
    Avatar de welder81
    Inscription
    octobre 2015
    Âge
    34
    Messages
    24
    Fichiers téléchargés
    3,11 Mo

    Par défaut Poste esab s’éteint et redémarre

    Bonjour à tous j’ai un souci avec mon post à souder Esab 1500i.
    Ce qui se passe c’est qu’il s’éteint quand je pointe ou je soude et redémarre.
    Je pense que cela vient du réseau électrique qui est faible pensez-vous que c’est dangereux pour le poste où il y a-t-il une solution?
    Merci

  2. # ADS
    Publicité Google
    Inscription
    Depuis le début
    Âge
    2010
    Messages
    Plein !
     

  3. #2
    Avatar de locouarn
    Inscription
    décembre 2014
    Localisation
    Finistère
    Âge
    57
    Messages
    1 865
    Fichiers téléchargés
    171,44 Mo

    Par défaut

    Bonjour,
    Le 1500i est un petit poste qui ne consomme semble-t-il que 16 A, calibre tout à fait courant d'une prise ordinaire. Si vous branchez sur la même prise un autre appareil de consommation équivalente, constatez vous le même problème ?
    De la même façon, il serait souhaitable de tester le poste sur une installation dont on est certain du bon fonctionnement.
    L'idéal serait de mesurer l'intensité consommée lors de ces essais. Peut-être êtes vous sur un disjoncteur bien "fatigué", où il y a un mauvais contact quelque part (fil mal serré sur une borne) et là cela peut présenter un risque d'incendie.
    Cordialement.

    Modérateur des forums du site soudeurs.com
    Tout nouveau membre doit se présenter à la communauté avant de poster son premier message sur le forum
    http://www.soudeurs.com/presentation...s-du-site.html

  4. #3
    Avatar de welder81
    Inscription
    octobre 2015
    Âge
    34
    Messages
    24
    Fichiers téléchargés
    3,11 Mo

    Par défaut

    Merci locouarn pour votre réponse.
    Apparement après plusieurs essais et vérification suite à votre réponse j’ai remarqué que même la meuleuse tourne lentement et le poste d’un collègue saf pro a des soucis du style il ne peut pas pointer mais son poste ne redémarre pas.
    Par contre pour souder ça passe.
    Donc j’espere juste ne pas détériorer le poste.

  5. #4
    Avatar de locouarn
    Inscription
    décembre 2014
    Localisation
    Finistère
    Âge
    57
    Messages
    1 865
    Fichiers téléchargés
    171,44 Mo

    Par défaut

    SIRFULL SIRIUM Mars 2018 forum 250 x 250 pixels


    Bonjour,
    Il faut absolument faire des mesures de tension et intensité sur l'alimentation des appareils en marche, puis rechercher la cause de cette anomalie. Vous ne pensez qu'aux dommages au poste (sur ce point j'ignore la réponse), mais vous semblez ne pas comprendre que si vous avez un mauvais contact dans un bornier, c'est votre bâtiment complet qui risque de partir en fumée !
    Cordialement.

    Modérateur des forums du site soudeurs.com
    Tout nouveau membre doit se présenter à la communauté avant de poster son premier message sur le forum
    http://www.soudeurs.com/presentation...s-du-site.html


Quelques discussions similaires sur le même sujet dans les forums

  1. Question Posée Poste MIG/MAG ESAB LAX 380
    Par sibalo dans le forum ESAB : Conseils et choix du matériel de soudage
    Réponses: 23
    Dernier message: 22/11/2017, 21h33
  2. Retour d'expérience refection d'un poste esab lax 380
    Par harmful95 dans le forum Les novices, les néophytes et les bricoleurs soudeurs
    Réponses: 1
    Dernier message: 02/03/2015, 16h17
  3. problem de découpage plasma: l'arc s'eteint
    Par dagobert dans le forum Procédés de coupage et méthodes
    Réponses: 1
    Dernier message: 28/05/2011, 16h26
  4. poste ESAB A10-160K
    Par regemb dans le forum ESAB : Conseils et choix du matériel de soudage
    Réponses: 2
    Dernier message: 12/04/2010, 16h13
  5. explosion qd le chalumeau s'éteint
    Par ornites dans le forum Procédé de brasage, soudo-brasage avec chalumeau
    Réponses: 3
    Dernier message: 09/08/2008, 10h00

Les tags pour cette discussion

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
Fuseau horaire GMT +2. Il est actuellement 09h13.
Propulsé par vBulletin® Version 4.2.5
Copyright © 2018 vBulletin Solutions, Inc. Tous droits réservés - All rights reserved.

DragonByte SEO, Member Map, vB Optimise, vBQuiz - vBulletin Mods & Addons Copyright © 2018 DragonByte Technologies Ltd.
Site Technique Soudeurs.com Copyright © 2018 - Tous droits réservés - CNIL N°849398
vBulletin Skin By: PurevB.com