S'inscrire

Follow us on Facebook



Cliquez ici pour faire un Don au site maintenant Montant total à atteindre pour cette année : 1700 EUR, Reçu : 1760 EUR (104%)
Soudeurs.com compte beaucoup sur vous : Faites un don SVP avec PayPal pour aider et soutenir ce site spécialisé...

Page 1 sur 2 12 DernièreDernière
Affichage des résultats 1 à 5 sur 10
  1. #1
    lealjay
    Visiteur Avatar de lealjay

    Par défaut Problème ventilateur poste GYS inverter 3200

    Bonsoir ,

    voulant me lancer dans la soudure et n'en ayant jamais fait auparavant j'ai acheté cet aprés-midi chez leroy merlin Nimes un inverter 3200 mais voila , il semble ne pas fonctionner car quand j'allume celui-ci le ventilateur se met à tourner à fond sans jamais s'arrêter , pourtant seul le voyant de marche (vert) est allumé , pas celui de surchauffe (jaune), est ce normal ? car aucun arc n'est produit , j'ai vérifié les polarités , baguette acier sur tube acier , électrode 2mm , bouton réglé sur 2mm - 55a , cables sérrés a fond , y a t'il une marche à suivre spéciale ?
    Merci .

  2. # ADS
    Publicité Google
     

  3. #2
    Avatar de arnaud72
    Inscription
    décembre 2007
    Messages
    883
    Fichiers téléchargés
    37,72 Mo

    Par défaut Répondre au message : Problème poste GYS inverter 3200

    Bonjour,
    C'est normal sur ces postes que le ventilateur tourne tout le temps.
    Il faudrait vérifier que vous avez un bon contact de masse c'est à dire que la pince de masse soit bien fixée sur la pièce à souder à un endroit meulé pour avoir un bon contact.
    Vous pouvez aussi avoir un problème avec l'électrode qui ait le bout recouvert d'enrobage (normalement il y a un chanfrein sur l'enrobage pour bien faire apparaître l'âme mais sur les petites électrodes ça peut arriver qu'il soit mal fait).

    Cordialement
    Arnaud72

  4. #3
    Avatar de bigoudi
    Inscription
    août 2017
    Messages
    7
    Fichiers téléchargés
    439,3 Ko

    Par défaut

    Citation Envoyé par arnaud72 Voir le message
    Bonjour,
    C'est normal sur ces postes que le ventilateur tourne tout le temps.
    Il faudrait vérifier que vous avez un bon contact de masse c'est à dire que la pince de masse soit bien fixée sur la pièce à souder à un endroit meulé pour avoir un bon contact.
    Vous pouvez aussi avoir un problème avec l'électrode qui ait le bout recouvert d'enrobage (normalement il y a un chanfrein sur l'enrobage pour bien faire apparaître l'âme mais sur les petites électrodes ça peut arriver qu'il soit mal fait).

    Cordialement
    Arnaud72
    Bonjour Arnaud, merci pour votre réponse , mais il s'agit bien d'une panne , :le constat: il n'y a pas de tension sur la sortie des bornes de connections des câbles, le voyant vert sous tension fonctionne , j'ai débranché le ventilateur , et au bout d'1 quart d'heure j'ai eu le voyant orange arrêt qui s'est allumé, je souhaiterais avoir les schémas du produit ,ainsi que celui de la carte de façon a pouvoir vérifier un certain nombre de points . coté Electronique je maîtrise assez bien la lecture des schémas, ainsi que la maintenance/dépannage. mon ancien "pro" était dans ce domaine sur des applications autres! merci et bonne journée..

  5. #4
    Avatar de ricou26
    Inscription
    juin 2011
    Localisation
    drome
    Âge
    55
    Messages
    2 402
    Fichiers téléchargés
    118,90 Mo

    Par défaut

    Citation Envoyé par bigoudi Voir le message
    Bonjour Arnaud, merci pour votre réponse , mais il s'agit bien d'une panne , :le constat: il n'y a pas de tension sur la sortie des bornes de connections des câbles, le voyant vert sous tension fonctionne , j'ai débranché le ventilateur , et au bout d'1 quart d'heure j'ai eu le voyant orange arrêt qui s'est allumé, je souhaiterais avoir les schémas du produit ,ainsi que celui de la carte de façon a pouvoir vérifier un certain nombre de points . coté Electronique je maîtrise assez bien la lecture des schémas, ainsi que la maintenance/dépannage. mon ancien "pro" était dans ce domaine sur des applications autres! merci et bonne journée..
    Bonsoir Bigoudi

    vous répondez à un ancien post du 30 11 2011
    il y a une discussion sur le lien en dessous qui parle du GYS 3200 à un moment donné Serge import export donne le lien d un schéma est ce le bon pas certains plusieurs version de cartes existe pour cette appareil


    Remplacement composant electronique GYS 3200

    cordialement Ricou26
    Si tu ne sais pas, demande et si tu sais, fais en profiter les autres !
    Modérateur des forums du site soudeurs.com
    Tout nouveau membre doit se présenter à la communauté avant de poster son premier message sur le forum
    http://www.soudeurs.com/presentation...s-du-site.html

  6. #5
    Avatar de bigoudi
    Inscription
    août 2017
    Messages
    7
    Fichiers téléchargés
    439,3 Ko

    Par défaut

    ESAB pub Contactez Nous juillet 2017 forum 250 x 250 pixels


    bonjour Ricou26 merci pour votre réponse et pour l’intérêt que vous portez a mon problème .effectivement après une petite versification,il ne s'agit pas du même modèle, dommage cela m'aurais bien aidé, j'ai pris quelques photos et je les publierai des que j'aurais un petit moment.merci et bonne journeè.


Page 1 sur 2 12 DernièreDernière

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
Fuseau horaire GMT +2. Il est actuellement 21h29.
Propulsé par vBulletin® Version 4.2.4 Release Candidate 2
Copyright © 2017 vBulletin Solutions, Inc. Tous droits réservés - All rights reserved.

DragonByte SEO, Member Map, vB Optimise, vBQuiz, vBMail - vBulletin Mods & Addons Copyright © 2017 DragonByte Technologies Ltd.
Site Technique Soudeurs.com Copyright © 2017 - Tous droits réservés - CNIL N°849398
vBulletin Skin By: PurevB.com